


[bookmark: _GoBack]Using this template:  Do a File > Save As and rename it to preserve the instructions contained in the content separately.  Select the .docx format to preserve accessibility features.  You may want to keep a printed version of the original for easy reference.  In the new document, delete the instructional content (styles in use employ Helvetica for headings, Garamond for text), but keep the table of contents and header and footer, as these can be used to update automatically based on Heading styles and page numbering respectively.  Warning:  Depending on your unique configuration settings and the version of Word you are using, keep in mind that pasting in content from other documents can introduce new accessibility errors, as styles can be inherited and embedded and may need to be reformatted.

Title
With the cursor on the line of the title text, apply the Title style from the Styles pane.  This will convert to the Title field in the Adobe Acrobat Pro DC Accessibility Checker when you select Fix.  Additionally, it helps to specify a title in the metadata properties.

[bookmark: _Toc29898437]Table of Contents
The table of contents is based on Headings 1 2 & 3.  Any text lines with those styles will automatically be displayed.  
To update the table of contents:
1. Right-click within the table of contents to highlight it.
2. Select Update Field.
3. Select Update entire table, then OK.
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[bookmark: _Toc29898438]Headings
Ensure the Headings are nested properly so that they do not skip levels sequentially.  In other words, don’t have a Heading 1 followed by a Heading 3.  To use heading styles for organization, place the cursor on the line of text you want to be formatted as a heading, then select a Heading paragraph style from the Styles Pane on the Home ribbon to add structural context for ease of navigation.  In longer documents, use the auto-updating Table of Contents based on the headings from the References ribbon (see the Table of Contents section in this document for instructions).
[bookmark: _Toc29898439]Heading 2
[bookmark: _Toc29898440]Heading 3
Heading 4
[bookmark: _Toc29898441]Header
The header has a white logo against a black background with alt text already entered, and each page is set to connect to the previous header, so they’re all the same.  The gold separator bar is a border, rather than an image, so will not throw an accessibility error.
[bookmark: _Toc29898442]Footer
The footer displays automatic fields for the title and page numbering.
To update the title displayed in the footer:
1. Select File > Properties > Summary tab, change the Title: field value, save the document.
2. Next, double-click within the footer area, click on the title to highlight/select it, then right-click and select Update Field.
To update the page numbers displayed in the footer:
1. Double-click within the footer area, click on either the page number or the total number of pages to highlight/select.
2. Right-click and select Update Field.
[bookmark: _Toc29898443]Lists
Format lists using the toolbar buttons for either numbered or bullet.  To increase spacing between list items, adjust the paragraph style spacing.  Format > Paragraph > Spacing > Before / After.

Geographic distribution:
· Oakland County - 40.6 percent
· Macomb County - 30.9 percent
· Wayne County - 6.2 percent
· Genesee/Lapeer/St. Clair counties - 6.7 percent
· Other Michigan counties - 7.7 percent
· County N/A – 0.1
· Other states - 3.0 percent
· Foreign countries - 4.8 percent 



[bookmark: _Toc29898444]Tables

Tables need to have a header row.  Select/highlight the top row, then on the Table Design ribbon, ensure the Header Row checkbox is selected.  It is also a good idea to have the header row repeat when a long table spans more than one page.  Right-click on the table, select Table Properties, then on the Row tab, in the Options section, check the box to Repeat as header row at the top of each page.

It is helpful to include a table caption that summarizes the meaning and purpose of the table.  On the line preceding the table, click Insert Caption from the References ribbon, then select ‘Table’ in the Label field and enter the caption text.

If not using a caption, a screen reader user can read the title and then decide whether they wish to hear the description of the content.  Right-click on the table, select Table Properties, then on the Alt Text tab, enter text in the Title field.

A visually impaired user who cannot see the table can understand it better if the information it contains is described.  Right-click on the table, select Table Properties, then on the Alt Text tab, enter text in the Description field.


Table 1:  Sales for 2018 and 2019
	Employee
	2018
	2019

	Scott
	11,000.11
	12,001.14

	Lauren
	10,004.76
	10,001.23

	Gregg
	12,371.32
	10,216.89




[bookmark: _Toc29898445]Images
Always add Alt Text to images or objects. Alt Text should be concise and identify what you want the reader to get from the image.  Select the image, then right-click, then select Edit Alt Text, then in the Alt Text pane at right, enter 1-2 sentences that describes the image and its context to someone who can’t see it.  Ensure it does not contain image names or file extensions.

It is equally important that images are supported in the surrounding content. In a PDF document, decorative images should be marked as Artifacts or put in the background which is the same thing.  In Word, select the image, then right-click, then select Edit Alt Text, then in the Alt Text pane at right, check Mark as decorative.  Depending on your Word settings, you may also need to align images with text by selecting the image, right-clicking on it, then selecting Wrap Text > In Line with Text from the right-click popup menu.

Inserting a figure caption can serve as a short description of an image that summarizes its meaning and purpose.  On the line following the image, click Insert Caption from the References ribbon, then select Figure in the Label field and enter the caption text.

[image: ]
Figure 1:  OU African American Celebration Month flyer
[bookmark: _Toc29898446]Complex Images
Top tips for making charts and graphs accessible in a Word document:

· Make sure they exist as a separate JPG or PNG file.
· Insert them the right way (Insert > Pictures > from File) on a blank line using a body text or Normal paragraph style – verify this in the style area pane in draft view.  Avoid pasting them in, avoid floating objects, avoid placing them within text boxes.
· On the line below the graph, insert a caption. (References > Insert Caption > choose Figure as the label, and enter text after the label.  This can serve as a “short description” of the graph, which serves as a name that should summarize the meaning and purpose of the graph, conveying the basis on which it was generated without giving any interpretation or conclusion about the data.  Even if the graph itself has a title or is introduced by accompanying text, this is still a good practice to be consistent throughout the document.
· Add an alternative text description.  (click on image, right-click > Edit Alt Text).  This serves as the “long description” that describes the content to someone who is blind.  This would include for example, the range of numbers on the X (independent variable) and Y (dependent) axes on a bar or line graph, the trends on a bar, as well as the data.  For pie charts, the colors of the slices are not typically used to convey meaning, so do not need to be described, unless referenced verbally in a presentation.  The top tip to keep in mind is “how would you explain it to someone who can’t see it so they get the same info from it as a sighted person?”


[bookmark: _Toc29898447]Color Contrast
It may also be necessary to manually adjust text & background colors for contrast:  Use the Font Color and Text Highlight Color tools on the Home ribbon, and/or the Color and Page Color tools on the Design ribbon accordingly to ensure there is sufficient contrast between the text and background.  After converting to PDF, in Acrobat, select Preferences > Accessibility > Replace Document Colors, then select Use High-Contrast Colors, choose a combination, then click OK.
[bookmark: _Toc29898448]Columns
Since tables used for layout purposes can cause accessibility issues, an alternate method is using Word’s columns feature.  To leverage it, select the Layout ribbon, then click the Columns drop-down menu on the toolbar.
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Document Title  |  Page 1 of 1
 2020 Oakland University

When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.

To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks.
When you create pictures, charts, or diagrams, they also coordinate with your current document look.

You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.


[bookmark: _Toc29898449]Links

· Always try to make your links be a part of the document’s surrounding sentence text if possible.
· Use endnotes to also provide the long web address.

Examples:

Visit the Make your Word documents accessible to people with disabilities - Microsoft Office Support1 for more information.

Learn more about the Creating Accessible Documents2 at the WebAIM website.

[endnoteRef:1] [1: 1 Microsoft Office Support Accessibility page: https://support.office.com/en-us/article/make-your-word-documents-accessible-to-people-with-disabilities-d9bf3683-87ac-47ea-b91a-78dcacb3c66d
2 WebAIM: Microsoft Word – Creating Accessible Documents page: https://webaim.org/techniques/word/

Converting to PDF

Verify Accessibility in Word:  Use the Accessibility Checker on Word’s Review ribbon!  Follow the advice in the results to fix errors and warnings.
Optimize Conversion to PDF:  If you have an Acrobat ribbon in Word, use the Create PDF option.  If not, do a File > Save As in Word, then select the Export Format File Format PDF, ensure the ‘Best for electronic distribution and accessibility (uses Microsoft online service)’ is checked, then click the Export button.
Open in Acrobat Pro DC and use its Accessibility tool:  Open the resulting PDF file, add the Accessibility tool in Adobe Acrobat Pro, then run the Full Check with all of the checkboxes selected. 
Fix any remaining errors:  Use the guidance in the Inspection Results to fix errors and remediate the PDF.  Tip:  Remember you can always right-click on an error in the inspection results and then click Explain for the detailed “how-to fix” information for each specific error.
] 
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